Posts by SardonicTyrant

    I am currently not able to install VPN Manager on my Raspberry Pi 4 running LibreELEC 9.2.6. I don't think this issue was resolved earlier ; I couldn't seem to find my exact situation using the search bar. I can provide the log file if needed.

    Update on this: I was trying to install vpn manager from the zomboided repo, I realized this morning I could download the vpn manager zip file directly and install from that, I have 4.6.1 working and my vpn set up. So I'm good to go now.

    I am currently not able to install VPN Manager on my Raspberry Pi 4 running LibreELEC 9.2.6. I don't think this issue was resolved earlier ; I couldn't seem to find my exact situation using the search bar. I can provide the log file if needed.